Función SUMAR.SI.CONJUNTO de Excel

Comparte esto

La función SUMAR.SI.COMJUNTO de excel suma todos los valores de un rango cuyas filas del rango de criterios cumplan las criterios especificados. Tiene tres argumentos obligatorios pero puede tener más si es necesario.

A continuación explica lo que significa cada argumento o parámetro de la función SUMAR.SI.CONJUNTO(rango_suma; rango_criterios1; criterios1; [rango_criterios2; criterios2];…)

  • rango_suma es el rango donde se encuentra las valores a sumar.
  • rango_criterios1 es el rango donde se encuentran los criterios a verificar por el siguiente argumento.
  • criterios1 son los criterios que tienen que cumplir los valores a sumar.

Los tres argumentos anteriores son obligatorios, a mayores podemos añadir mas parámetros siempre de dos en dos rangos_criterios y criterios

En el siguiente ejemplo sumamos todas las ventas del vendedor 2

=SUMAR.SI.CONJUNTO(A2:A11;B2:B11;F1)

Función SUMAR.SI.CONJUNTO de Excel - Instituto Galego de Formación

Ahora vamos a realizar un ejemplo con dos criterios el de vendedor y el de mes.

=SUMAR.SI.CONJUNTO(A2:A11;B2:B11;F6;C2:C11;F7)

Función SUMAR.SI.CONJUNTO 2 de Excel - Instituto Galego de Formación

Finalmente podemos ver el resultado

Función SUMAR.SI.CONJUNTO resultado de Excel - Instituto Galego de Formación

Mas información sobre la función SUMAR.SI.CONJUNTO de Excel

Puedes consultar más información en la web de Microsoft.

Si te ha gustado puedes consultar otras entradas de Excel o de Office.

También puedes consultar nuestros cursos de Office con los que aprendes a manejar con soltura Microsoft Word.

Finalmente puedes solicitar más información a través de:

También en el siguiente formulario.


Comparte esto